1 2 Previous Next 11 Replies Latest reply on Apr 22, 2009 4:26 AM by cspookie

    Windows 2008 with CMA 3.6, VSE 8.5 deployement problems

      Hi,

      I'm working on the Windows 2008 servers and CMA 3.6 with framework version 3.6.0.574,
      My ePO server is on 3.6.1.220 .

      The communication seems to be ok, the firewall is disabled and the agent looks ok on the ePO console.

      The policies are not applied neither the VSE deployment...

      Has anybody experienced the same issues ?

      Thanks for your help !!!

      Kind regards

      Pookie
        1 2 Previous Next