2 Replies Latest reply on Mar 3, 2009 6:15 AM by zahidhaseeb1978

    Things required by EPO

      When my client(VSE8.7.0i) try to download updates from EPO while session of update it gives me error in the update window and ask below softwares

      updates were not applied bcuz packages were not in the repository: VSCANCEU1000, EXTRA1000, BOCVSE__1000, VIRUSCAN8700
        • 1. RE: Things required by EPO
          Laszlo G
          It's not an update failure, have a look at this:
          https://kc.mcafee.com/corporate/index?page=content&id=KB53932
          • 2. RE: Things required by EPO
            I have already this article and found some related things
            _________________________________________________________________
            Solution
            For the time being for these packages, at least the log errors can be ignored.

            Missing Package Comments
            VSCANCEU1000 Engine update component that is not yet utilized or posted
            BOCVSE__1000 Content update that is not yet utilized or posted
            EXTRADAT1000 This is because no extra.dat is posted to the download site.
            ________________________________________________________________



            What does the below 3 lines means mean?
            1.) Engine update component that is not yet utilized or posted
            2.) Content update that is not yet utilized or posted
            3.) This is because no extra.dat is posted to the download site.



            one more thing
            are these 3 things are optional. i would like to share a doc which says this. is this article right? OR these 3packages are no need to install??
            http://8help.osu.edu/3911.html


            thanks