2 Replies Latest reply on Feb 1, 2012 2:10 PM by jamclark

    ePO 4.6.0 support for SQL Server 2008 R2 w/ SP1?

      Does McAffee officially support service pack 1 for SQL Server 2008 R2? I realize at the time that most of the 4.6.0 documentation was compiled, this service pack didn't exist. We would like to patch the database server to SP1, but just want to make sure that we don't take ourselves out of support for ePO or create known compatibility issues.


      Thanks,

      -Jamie