5 Replies Latest reply on Mar 31, 2009 6:49 AM by Shivaprasad

    No Engine and Dat Version shown Virus Scan 8.7

      Hello Group,

      we have ePolicy Orchestrator 4.0 on our Server. The clients use the agent version 3.6.0.603. The Problem is that all Clients that use the Virus Scan Enterprise 8.7.0.570 are shown in the ePO Compliance Summary as "Non-Compliant". But all other Clients with Virus Scan Enterprise 8.5 are shown as compliant.
      When I view the details in the console, there is no Engine-Version and no Dat-Version shown. I think that`s the reason why the client is shown as non-compliant.
      When i go to the client i see that there is the correct dat and engine version.
      Why doesn`t the client communicate correctly with the server?

      Thanks a lot!

      Moved to the correct area - MOD