1 Reply Latest reply on Dec 2, 2008 1:30 PM by dgordon

    ePO 4.0 and VSE 8.7.0i

      Hiya,

      Have the above running in my environment, and the only trouble so far is finding the .xml policy catalog file for 8.7.0i.

      I have 8.0.7i in my packages list and can distribute it etc, but can't make changes to the policy as I don't have 8.7.0i in my policy catalog list!

      Any ideas where to find this file - it's not in any of the .zip files.

      McAfee do like to make things harder than they should be!