1 Reply Latest reply on Dec 13, 2011 7:26 AM by hem

    Product Conflict: EEFF_4000 will not be installed

    mkappert

      Hi, has anybody seen this before, the McAfee Agent log states that an product conflict has been found.

      EEPC 6.1.2 however is installed and Active.
      We were not able to detect what the conflict was. Does anybody have a list of conflicting products?

       

       

       

      Prodcut Conflict EEFF_4000 will not be installed.png