0 Replies Latest reply on Oct 22, 2008 6:57 AM by sunilbsp

    VSE 8.5 not getting installed

      As said we are getting error message on the installation. I have tried few steps on troubleshooting but the same issue. .IDS_DIALOG_TITLE_SETUPERROR.
      I am not using any installation designer. If i go to the distributed repository path thru explorer i am able to install it. but if i take it thru http with port 8085 i am getting error message like this..how do i solve..please reply immediately..I tried re checkin the package.I did the download oft this package one day ago. its with patch 6.