1 2 Previous Next 12 Replies Latest reply on Oct 18, 2012 3:43 AM by maxsteel12

    How to configure VSE 8.8 removing prevention using EPO 4.6.1 policy

    EPO-Janni

      Hello,

       

      we are using EPO 4.6.1 with VSE 8.8, HIPS 8 and SiteAdvisor+ 3 (SA3+). I configured removing prevention for HIPS and SA3+. using the appropriate policy settings. But I didn't found this removing prevention setting for VSE 8.x. May be I've "tomatos on my eys" (German slang)? Is there such a configuration setting using EP= extension policy for VSE 8.8?

       

      Thanks and best regards from Germany

       

      Janni

        1 2 Previous Next