5 Replies Latest reply on Nov 18, 2011 7:09 AM by JoeBidgood

    Update VSE 8.8 -> VSE 8.8 1 not working automatically

    Daniel_S

      Hey guys,

       

      i just downloaded the VSE 8.8 Patch 1 and put it in the test-folder of my epo 4.5.

      Then i set it as install-pakage for my test-group (all clients have agent 4.5.0.1852 installed).

      Non of the clients updated from 8.8.0.777 to 8.8.0.849.

      I had to uninstall VSE first, then move them again to the test-group and then it worked.

      Can´t be that i have to uninstall hundreds of clients to install Patch1 on them!?????

       

      Thanks for your help.

      Best regards

      Dan

       

      Nachricht geändert durch Daniel_S on 18.11.11 03:16:26 CST

       

      Nachricht geändert durch Daniel_S on 18.11.11 03:17:05 CST