3 Replies Latest reply on Oct 22, 2011 8:54 AM by petersimmons

    We need VSE 8.8 patch1

    jj4sec

      When is patch 1 coming out now.

      We have problems with scriptscan being disabled on Win 2008 causing scripts to fail during staging.

      We need scriptscan support for IE 9 urgently because IE 9 should start deploying but the scriptscan function in the current VSE 8.8 version is not functionning.

       

       

      This was promised already for weeks now.