6 Replies Latest reply on Oct 6, 2011 2:29 AM by ammar76x

    VSE 8.7i to 8.8 in ePO 4.0

      Hey guys, this time I had a headache....

       

      Installed and checked in the new VSE 8.8, now trying to migrate the policies from 8.7i using the "epopolicymigration.exe" utility.

      I tried to run it from many places in the server but still not working and I get the same error again:

      polmig.jpg

      can you tell me please where to run this utility from? I also tried this path: "D:\Program Files\McAfee\ePolicy Orchestrator\Server\extensions\installed\VIRUSCAN8800\8.8.0.169"

       

      Thanks all of you for your usual support.