Skip navigation
McAfee Secure sites help keep you safe from identity theft, credit card fraud, spyware, spam, viruses and online scams
3434 Views 3 Replies Latest reply: Sep 23, 2011 3:42 PM by wwarren RSS
evans8182 Newcomer 1 posts since
Sep 22, 2011
Currently Being Moderated

Sep 23, 2011 6:47 AM

Updates were not applied because packages were not in the repository

Hello,

 

I am running VSE 8.7.0i and just upgraded from version 8.5i.  I have scan engine 5400.1158 and Dat version is 6463.0000.    When I run AutoUpdate I see in the logs "Updates were not applied because packages were not in the repository" and it lists files VSCANCEU1000,  EXTRADAT1000,  BOCVSE_1000,  VIRUSCAN 8700.    From what I can see from reading McAfee knowledgebase and other resources, it looks like this is not an error but is an informational message, and it also looks like these files are used by EPO and then that  would explain why it gives the message listed above (because I am not using EPO).    Can someone verify that this is correct?    Thanks for the help!   

More Like This

  • Retrieving data ...

Bookmarked By (0)

Legend

  • Correct Answers - 5 points
  • Helpful Answers - 3 points