7 返信 最新の回答 日時: Dec 18, 2011 10:33 PM ユーザー:富樫源次

    プリIE9環境における、SaaS Endpoint Protectionのインストール方法について

      先日の「マカフィー サポート通信」で「IE9は次バージョンでも対応しない」と記載がありましたね!

      来月にでもPCを購入する予定なのですが、どうやらIE9がプリインストールされているようです。

       

      このような場合、やはり SaaS Endpoint Protectionは使えないのでしょうか。

      伊達から「なんでIE9プリ搭載のPCを購入したんだ!!」と煽りを受けており、悔しい思いをしています。

       

      やはりインストールは難しいでしょうか。

      知恵があればお貸しください!!押忍!!

       

      このメッセージは次により編集されています: 富樫源次 on 11/07/29 2:58:50 CDT