3 Replies Latest reply on Jul 27, 2011 8:32 AM by Tristan

    What do I need to be able to use GEM updates

      I am running  VirusScan Enterprise 8.7.0i, Scan Engine Version (32 bit) 5400.1158, Buffer Overflow and Access Protection DAT Version 422, Installed Patches 2, Installed Modules 0.

      My machine is not connected to any network, so I can't connect to the www so I currently update the AV by running an sdat exe

      Can I change to use gem files, and if so how do I do that and can I do it with my current s/w versions?

      Where do I get gem files from?

       

      Hopefully this makes sense. I may have the wrong end of the stick here as I'm a bit new to this.