1 Reply Latest reply on Mar 13, 2008 3:12 PM by rmetzger

    Cannot include McAfee 8.5 Patch5 in MID package

    roychoy
      I can't seem to include Patch5 when building McAfee 8.5 using Installation Designer.

      Anybody have the same problem?
        • 1. Yes
          rmetzger


          New VSE v8.5 package will be posted including SP5 supposedly by the end of March, 08. You will be able to download that package with a valid grant number. Until then, MID v8.5 does not allow adding the SPs.

          Have fun.
          Ron Metzger