2 Replies Latest reply on Mar 14, 2008 6:19 AM by rositann

    updating vse 8.5i from patch 4 to 5 using epo 4.0 NOT SILENT

      Hi all,
      I upload on epolicy orchestrator 4.0 virusscan enterprise 8.5i patch 5.
      After silent install a message appears on some clients: "reboot is needed", you can check Yes or No to accept reboot.
      Why?

      Thanks in advance

      Have a nice day