3 Replies Latest reply on Jul 21, 2011 3:33 AM by EPO-Janni

    Question regarding EPO 4.5 and SQL 2005 SP

    EPO-Janni

      Hello,

       

      we are using EPO 4.5 Build 937 with SQL Server 2005 SE SP3. We are planning to install service pack 4 on our SQL Server 2005 Standard Edition. Are there any known problems regarding this SQL 2005 SE SP4 and EPO 4.5 Build 937? Of course the EPO version 4.5 isn’t the current version but we plan to update our EPO environment within the next 3 month to version 4.6 or 4.7 (if available).

       

      Thanks for help.

      Best regards and greetings from Germany,

      Janni