6 Replies Latest reply on Jul 19, 2011 8:26 AM by tonyw

    Product Conflict: dataloss2000 will not be installed

    lhernandez

      Hi,

       

      I'm installed DLP 9.1 patch 1, in a 2008 server SP2 32 bits, whit .net 3.5 SP1 and ePO 4.6.

       

      The deploy to workstations is ok (XP sp3, windows 7 SP1), but to the serves fail. The message in the Status Monitor is Product Conflict: dataloss2000 will not be installed.

       

      The servers are 3 Windows 2003 sp2 and a 2008 server SP2.

       

      Any Help?