1 Reply Latest reply on Feb 6, 2008 6:45 PM by Grif

    Minimum DAT/definition requirements for engine v5200

      We currently have a few workstations running VSE8.5 which are still on engine 5100 and virus defs 4893 but these will not automatically update from ePO.
      I seem to remember having the same problem at a previous company and it turned out there was a minimum definition version before the engine would update to 5200 but I cannot remember what this was or find any information about it anywhere. Does anyone know what it is?
      Also, is it possible to update just these few workstations to the required DAT using ePO 4?
      Many thanks for any information.

      Dan