2 返信 最新の回答 日時: Jul 1, 2011 10:17 AM ユーザー:njhm

    クライアントバージョンの混在

      こんにちは。

       

      デバイスコントロールやDLPクライアントのバージョンが混在している場合(バージョン3.0 / 9.0 / 9.1)の環境は管理可能でしょうか?

      管理可能な場合、ePOサーバ側にはどのバージョンのDLPをインストールしておけば良いでしょうか?

       

      宜しくお願いします。