2 Replies Latest reply on Oct 30, 2007 2:27 AM by qhalidx

    Installing 8.5i Language Error

      When Installing 8.5i into agent controlled enviroment, i got the first error of " Cant get installed language for Viruscan 8600"

      it is because of the patch of error when setting the rule. at the epo the language is set as neutral