3 Replies Latest reply on May 31, 2011 6:24 AM by redbaron51

    Epo 4.5 and eepc6.1

      EPO 4.5 (build 937) and EEPC6.1

       

      Failing at first hurdle here.

      I am trying to check in an the EEADMIN.zip and get the following error message. 

       

       

      Unable to install extension. Extension EEADMIN missing required extensions:EPOCore:4.5.4

       

       

      I'm guessing I'm missing a pre-requisite or something, but I can't be sure.

      I have the EPO on a Server 2008 (32 bit box)