3 Replies Latest reply on Apr 26, 2011 9:44 AM by asabban

    Socks support 7.1 ?

      Upgrading from 6.8.7 to 7.1

      Is there Socks proxy support in 7.1 ?

       

      Thanks,

      RickO