1 Reply Latest reply on Apr 22, 2011 9:45 AM by hem

    Getting error after installing EPO 4.6

    rdefino

      I just upgraded from my epo 4.5P4 to EPO 4.6. This is a lab envirment. Running sql express on the local drive.

       

      The error I get after the install is: