6 Replies Latest reply on Apr 19, 2011 9:45 AM by Sailendra Pamidi

    unable to install HIPS 8.0 extension to ePO 4.6

    koo

      Hi all,

       

      I successfully installed HIPS 8.0 program into my ePO, but  when I try to install extensions, I have the following error :

       

      com.mcafee.orion.core.cmd.CommandException: The reference to entity "D" must end with the ';' delimiter.

       

       

      any indea ?

       

      Regards