1 2 Previous Next 18 Replies Latest reply on May 10, 2011 1:57 AM by AdamPodgórski

    Host DLP 9.1 is not supporting EPO 4.6

    AdamPodgórski

      Hello

       

      Host DLP 9.1 is not supporting EPO 4.6

      McAfee Host Data Loss Prevention version 9.1 cannot be installed in ePolicy Orchestrator 4.6 because the

      event parser is not compatible and events do not appear in the Host DLP Monitor. This issue will be resolved

      in Patch 1, which is planned to be released by the time ePolicy Orchestrator 4.6 is officially released.

      (BZ#618074)

       

      Do you now when the patch 1 will be released

       

      Regards

      Adam

       

        1 2 Previous Next