4 Replies Latest reply on Mar 23, 2011 9:01 AM by andrea_vincenzi

    DLP 9.1 on W2008 r2

    andrea_vincenzi

      Hi to ALL

       

       

      installation guide says that DLP9.1 requires w2003/2008 only 32 bit. someone tried to install DLP 9.1 on w2008 r2 (that is only 64bit)

      the problem is the WCF component?

       

      thx

      hi

      Andrea