1 Reply Latest reply on Jan 11, 2011 5:39 AM by Jpatje

    Installation Designer does not accept package

      I am trying to make a package for EPO 4 to distribute a .reg file for URL whitelisting for scriptscanning. However, I keep getting the message to enter a valid source for the VSE package.

      What I tried is to point to the original VSE 8.7i .zip file, as well as the extracted zip contents of that .zip file.

      The other thing I tried was to point to a .cab file I already made with Installation Designer.

       

      Unfortunately the documentation of MID really comes short in addressing problems like these.