0 Replies Latest reply on Nov 10, 2010 9:07 AM by frostbitten

    Remove system Compliance Profiler

      We are getting ready to upgrade to 4.5 and from my understanding System Compliance Profiler 2.0 is not supported. I want to do some cleanup before the upgrade and also noticed that there are a bunch of systems that still have SCP 1.1 installed but I checked the manager and the software packages are not even checked in any longer. Just curious if there is a way I can remotely uninstall SCP 1.1 and 2.0 before the upgrade? Thanks.