0 Replies Latest reply on Nov 3, 2010 12:53 PM by TToTheB

    Problems Installing Policy Auditor Server 5.0 or 5.2

    TToTheB

      Greetings All,

       

      I was wondering if anyone else has had this issue.

       

      First:

       

       

      I recently had to restore my ePO 4.0 server from backup.  I am

       

      getting things back up and running.  Today I went look at some of my policys

       

      and received the following error when I try to access the PA 5.2 Policy

       

      and get the following error:

       

       

       

      "the Requested resource (/agentPolicy.do) is not available."

       

      Secondly:

       

      After not being able to find anything on that error.  I uninstalled PA 5.2 and am attempting to re-install.  I start the installtion and input all of the required info.  The Setup looks to run fine then at the end I get the following message:

       

      "The Wizard was interrupted before McAfee Policy Auditor Server could be completely installed."

       

      HIPS and OAS are disabled.

      I changed my ePO admin password to one with ONLY Alpha Numeric characters to ensure this was not the issue.

       

       

      Any Help would be greatly Appreciated.

       

      Thanks in advance.

       

      Very Respectfully,

       

      T