0 Replies Latest reply on Oct 7, 2010 6:17 AM by mkonno

    LinuxShield 1.6 and ePO4.5 dat update task

    mkonno

      Though On-demand task and dat update task are created in ePO4.5, only dat update task is not pushed to LXS1.6 from ePO4.5. Does LXS1.6 support dat update task of ePO4.5?

       

      Thanks in advance for all the help.

       

      Makoto

       

       

      このメッセージは次により編集されています: mkonno on 10/10/07 6:16:54 CDT

       

       

      このメッセージは次により編集されています: mkonno on 10/10/07 6:17:48 CDT