1 Reply Latest reply on Oct 6, 2010 3:41 PM by MagnumVP

    Rogue Sensor Installed Not Showing in ePO.

      We have deployed two Rogue Sensors into an uncovered subnet (10.70.0.0/20) across the WAN.  The ePO server doesn't show that the subnet is covered.  However when you go to the Managed System and click on the server that the Rogue Sensor has been installed, it does show it installed. See attached for images of the ePO server.

        • 1. Re: Rogue Sensor Installed Not Showing in ePO.

          For those you are having the same issue; I found the solution.

           

          1. Menu > Policy > Policy Catalog

          2. Select the Rogue System Detection policy and choose "Edit Settings" under the policy that applies to the server.

          3. Select Interfacts on the top tab

          4. Make sure that your IP address of the server matches the network(s) you are monitoring.