1 Reply Latest reply on Sep 3, 2010 5:39 AM by jmcleish

    impossibile aggiornare (cannot update) epo 4.0 ad epo 4.5

      Quando tento l'aggiornamento di epo il setup mi da errore del file cryptocme2.dll (non è presente in system32)

      Come posso procedere?

       

       

      Message was edited by: jmcleish on 03/09/10 05:39:40 CDT
        • 1. Re: impossibile aggiornare epo 4.0 ad epo 4.5
          jmcleish

          Hi

           

          I have moved your post to the ePO section for better attention.

          SamuelDalfior wrote:

           

          When I try upgrading epo setup gives me error file cryptocme2.dll (not present in system32) How do I proceed?

           

          What patch version are you using and if possible could you post in english please so that other can easily read your information.

           

          Regards

           

          Jane