1 Reply Latest reply on Aug 12, 2010 10:28 AM by Dinz

    Can i install vulnerblity manager 7.0 in SWG server?

      I have swg with me on PE 1950 server i need to use the same server as an fs-1000 by installing vulnerblity manager 7.0 in the swg hardware,please advise is there any changes which needs to be made on bios or somewhere else or it can be possible?.

       

      Regards,

      Owais