3 Replies Latest reply on Jul 28, 2010 3:54 AM by redbaron51

    VSE 8.7i working with EPO 3.6 agent?

      Hi all

       

      i know that an EPO 3.6.1 server can manage the VSE 8.7i policies on clients, but, is this via the EPO 4.0 agent or 3.6 Agent on the clients?

       

      If i think correctly, VSE 8.7 includes the EPO 4.0 agent by default. Correct?

       

      many thanks

       

      James