2 Replies Latest reply on May 11, 2010 5:55 AM by j0nny

    epo 4.5 + agent 4.5p3 + agent 4.0p?

      hi

       

      today i have epo 4.5 + agent 4.5p3, all very well.

       

      BUT also i have MS Windows 2000 (SP?),  - agent 4.5p3 not work with ms win 2000.

       

      how use epo 4.5 + agent 4.5p3 + agent 4.0p? (for support legacy OS) ?

       

       

      ) sorry for my bad english ..