1 2 Previous Next 10 Replies Latest reply on Apr 28, 2010 12:08 PM by ittech

    Can I create a query for Buffer Overflow & Access Protection DAT versions?

    ittech

      So, I've been researching VSE 8.7i Patch 3 and apparently your systems must have a "Buffer Overflow and Access Protection" DAT of at least 480 in order for them to work properly when Patch 3 is installed. Is there any way I can create a query for Buffer Overflow & Access Protection DAT versions so I don't prematurely deploy Patch 3?

        1 2 Previous Next