0 Replies Latest reply on Apr 15, 2010 10:30 AM by zn

    amount of information requested by support

    zn

      I logged a case to say a v5 encryption device failed to display the pre-boot os after it's 1st boot

       

      to get this back - some of which shows the agent never read the initial call log anyway.  I hope this isn't indicative of the support for Endpoint Encryption

       

      #####################

       

      Please try the steps suggested above and if the issue not resolved then please send me the details requested below,

       

      # Number of computers with the issue

      # Computer description

      # Operating System on the computer

      # Service Pack(s)

      # Other software installed

      # SafeBoot Administration version

      # SafeBoot Client version

      # What error code or message is displayed?

      # When does the error happen - be as precise as possible.

      # What has changed since the last good installation or synchronization?

      # Steps to reproduce

      # Send me the sbClientLog.txt (v5) or scmlog.txt (v4) and Modules list from both the SBAdmin server and the client computer # Send me the scm.ini and sdmcfg.ini from the SBAdmin server and the client computer ________________________________________

       

      Is the SB server running?

      Can you Ping the server from the client?

      What is Authenticate set to Yes or No?

      Send me the SDMCF.ini from the client and the server

      Hard disk issues:

      Full or Partial encryption?

      Send me the details about Hard disk capacity

      Send me the details about Partition information

      Use Partinfo Tool, see http://www.softpedia.com/get/Others/Miscellaneous/PartInfo.shtml

      Obtain type of disk, manufacturer, model, etc.

      Fixed or removable disk?

      When does the problem happen?

      Installation issues:

      Does the user have Administrator Rights?

      Online or offline installation?

      What is the computer configuration?

       

      "Awaiting your reply"