5 Replies Latest reply on Apr 13, 2010 8:16 PM by Sailendra Pamidi

    Buffer Overflow Protection DAT in ePO: missing

    pg13

      My ePO server doesn't seem to be able to pull Buffer Overflow Protection DATs from the Source Repository.  My Pull task has every package checked, including "", but I don't see those DATs in my Master repository, not even an old version. Nothing is labeled like that in the Master repository   And my clients (VS 8.5-patch 8) have an old "Buffer Overflow and Access Protection DAT Version" that is 378.

       

      Do I have to check in something in ePO in order to be able to manage those DATs ?

       

      Thank you.