2 Replies Latest reply on Mar 3, 2010 10:01 AM by kink80

    epo 4.0  multiple agent error

      when ı ınstall the agent 4.5 to repository the agent 4.0 automatically removed from repository. why??