1 Reply Latest reply on Feb 19, 2010 4:22 PM by wwarren

    VSE-SAP - version compatibility

      Hello, according ds_virusscan_sap.pdf (found on McAfee site) VSE 8.7i is required for "McAfee VirusScan Enterprise for use with the SAP NetWeaver platform".

      Is that so? Won't 8.7 Connector work with 8.5 AV engine?