1 Reply Latest reply on Dec 15, 2009 10:39 AM by jstanley

    Migration failed from 3.6.1 to epo 4.5

      i try to upgrade my epo from 3.6.1 to 4,5 but it is failed pls check the attached file's

      The DB  sql 2005 and it is on separate server

       

      anyone with similar problem ?