1 Reply Latest reply on Dec 11, 2009 2:04 PM by GWIRT

    Unable to deploy vse 8.7i from epolicy 4.5

      I am new to ePolicy and I have two computers that will not deploy or upgrade from vse 8.0 to 8.7i.  I am not sure why.  I deployed 20 comptuers at once and these two are the only ones in the environment that did not update.  I am running windows xp sp3 on both computers.  I have verified that the packaged was checked in.  Any help is greatly appreciated.

       

      Thanks

      Darren