2 Replies Latest reply on Nov 26, 2009 10:32 AM by Stingner

    Vulnerability Manager 6.8 upgrade, issue with scan template credentials

      After upgrade to 6.8 from 6.7, we cannot update credentials on scan templates.  We receive and error, unable to update credentials.  Tried creating a new scan template, add a new credential and same error.  The scan template will allow me to remove a credential from the scan template and SAVE fine, that is the odd thing.  I should be receiving the same error but don't.  Has anyone see this before??