8 Replies Latest reply on Dec 2, 2009 3:35 AM by cyryll09

    Installing ePolicy Orchestrator 4.5 in Windows XP sp3

      Why I cant install ePolicy Orchestrator 4.5 in XP sp3?

       

      A error "The operating system or service pack you are using is not currently suppoterd."

       

      I need a HotFix for this pls....Can you help me?