1 Reply Latest reply on Nov 16, 2009 5:14 AM by maziz

    Adding VSE 8.7i Patch 2 into Extensions failing

      Trying to update my policies on EPO 4. Have tried to add VSE 8.7Patch2 into the extensions. However keeps failing file is corrupt or not complete.

       

      Have tried several times and re-downloaded ..zip file several times received same error.

       

      Any Ideas?

       

       

      Message was edited by: ssxf1969 on 11/15/09 7:31 PM
        • 1. Re: Adding VSE 8.7i Patch 2 into Extensions failing
          maziz

          Hi

           

          Which file are you trying to check in? Is it VSE870P2.ZIP?

           

          If so, then this is the incorrect file to check in as an extension.

           

          You need to extract VSE870P2.ZIP. Once extracted, you will see two further ZIP files.

           

          1) VIRUSCAN8700.ZIP

          2) VIRUSCANREPORTS.ZIP

           

          These are the extension files that need to be checked in.

           

          Can you confirm the outcome.