2 Replies Latest reply on Nov 10, 2009 10:58 PM by wsanford

    Urgent!!! Failure of communication between agent and server

      I can’t start “McAfee ePolicy Orchestrator 4.5.0 Server” (Apache/2.2.9 (Win32) mod_ssl/2.2.9 OpenSSL/0.9.8i)(

      "C:\Program Files\McAfee\ePolicy Orchestrator\Apache2\bin\Apache.exe" -k runservice) after upgrading “ePolicy Orchestrator 4.5.0”. Please note that there is IIS running with port 443 since beginning, before upgrading to ““ePolicy Orchestrator 4.5.0”. The outcome is that failure communication between agent and server. How can I solve it out?

       

      Thanks.

      Aung