1 Reply Latest reply on Sep 7, 2009 3:59 AM by Peacekeeper

    AV8.7 and policys

    bigmac5454
      I I checked in package AV8.7 into epolicy and able to push out new agaent and new AV8.7 but the policys I used with 8.5 do not get applied, all I see are the old AV8.5 policys. how do I get the same policys to apply to my client that were used with AV8.5?

      Thanks