0 Replies Latest reply on Jul 25, 2017 7:46 AM by lfichera

    Error -McAfee ePolicy Orchestrator Pre-Installation Auditor - McAfee EPO 5.3.1 to 5.9.0.

    lfichera

      Bom dia,

       

      Estou precisando atualizar o McAfee EPO 5.3.1 para 5.9.0 e estou usando o McAfee ePolicy Orchestrator Pre-Installation Auditor, para fazer o plano de ação. Consigo validar o acesso a base de dados, mas não consigo validar o acesso ao servidor SQL(erros abaixo). A base de dados se encontra em um Failover SQL, mas o mesmo está funcionando sem problemas. Gostaria de saber se alguem já passou por algo parecido e como resolveu.

       

      Erros:

       

      Mcafee_error001.jpg

       

      No log gerado aparece o seguinte erro:

       

      _Mcafee_error_log001.jpg

      Obrigado.