3 Replies Latest reply on Aug 28, 2009 3:12 AM by tonyb99

    Common User Interface error?

      I'm getting this error a lot lately. It seems to have started after I upgraded to EPO 4.5. I'm using agent 4.0 and I'm in the process of going to 8.7 on everything. Does anyone know how to get rid of this error? I have tried uninstalling both VSE and the agent.

      Thank you for any help.